Jump to content

Recommended Posts

Camry 2006 3,5 VSC

подмотка на ABS частота 1200 Hz, подмотка работает - спидометр показывает 190 км/ч

но сразу при включении загорается ошибка антизаноса и впрыска двигателя, и не гаснет

пока клему не сбросишь!!!

сигнал подан на все четыре колеса - провода - розовый, светлозеленый, красный,черный,

питание + - синий - белый с полоской

в чем причина??? как обойти? сигнал меандр пропущеный через делитель и конденсатор.

на каждый датчик отдельный сигнал.

Link to comment

должно же быть какое-то решение, может рычаг АКПП нужно ставить на нейтраль или D

или форма сигнала не правильная? есть у кого опыт? или все так клемму скидывают?

причем когда делал на два передних колеса, мотала если включить моталку до включения зажигания

а когда подал на все четыре, то стартует всегда.... :6:

Link to comment

Можно попробовать без ошибок :28:

НО! надо организовать подмотку с плавным нарастанием и также спадом!

Естественно 4 колеса :27:

 

 

Тебе это надо ;)

Link to comment

Можно попробовать без ошибок :28:

НО! надо организовать подмотку с плавным нарастанием и также спадом!

Естественно 4 колеса :27:

Тебе это надо ;)

А кто реально делал? есть такие?

Link to comment

Два передних колеса, датчики индуктивные, 1200 герц около 180 км/ч, лампы гаснут про проезде 20 метров после намотки.

 

Вопрос-то какой?

 

Чек НЕ гаснет на 3,5!

Edited by Vitya
Link to comment

Плавное нарастание частоты на все 4 колеса тоже ничего не даёт и положение селектор АКПП в нетрали или драйве никакого результата не дал

АБС вообще незагораеться а VSC загорается при скорости 20 км (при плавном наборе скорости)

пока что только отключением АКБ !!!

Edited by Nikolya_Detkov
Link to comment

Плавное нарастание частоты на все 4 колеса тоже ничего не даёт и положение селектор АКПП в нетрали или драйве никакого результата не дал

АБС вообще незагораеться а VSC загорается при скорости 20 км (при плавном наборе скорости)

пока что только отключением АКБ !!!

А кто нибудь знает какая именно неисправность, что именно не нравится блоку(ам).

Link to comment

Два передних колеса, датчики индуктивные, 1200 герц около 180 км/ч, лампы гаснут про проезде 20 метров после намотки.

\

это точно та машина кот обсуждают ? :13: у меня 2,4 с авс и антизаносом с двух не крутила ! :o

Link to comment

Крутила, и крутит замечательно.

 

Ошибки гасли методом "прокатиться", 100 метров и вуаля.

На 2.4 литра у всех гаснет. :PIVO

Link to comment
  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...