Jump to content

Recommended Posts

привет такая проблема двигатель Z14XE на электронную педаль не приходит 5в, т.е. одно питание 5 вольт есть а второго нет, можно ли запараллелить? и Выдержит?

Link to comment
Guest ecu_doctor

Внутри стандартный косяк (99%) - отлетели волоски от платы. Если нет опыта работы с такими блоками, то можно и совсем привалить.

post-83004-0-96825400-1385895598_thumb.jpg

Link to comment

Ну с таким блоком просто акуратно нужно обращаться.. Не спешить... микроскопчег хороший... инструмент.. паяльничег... а может и вообще сварку...

Link to comment

Ну с таким блоком просто акуратно нужно обращаться.. Не спешить... микроскопчег хороший... инструмент.. паяльничег... а может и вообще сварку...

А уже привалил клиент все сам видел что плата сыпится блок уже до этого ремонтировался: не приходил минус с блока на реле бензонасоса , клиент ищет блок
Link to comment

да да ....... выкидывал я отпавшие ноги и паял медные .....жопа , но главное выбрать правильный флюс ......, а так получается , и здесь темка есть про это , просто поискать )))

Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...