Jump to content

Нужен совет


Recommended Posts

Такая проблемка. Взял себе на днях аккорда 99 года 2.0 vtec. Тазик не плохой, но как то тупит при разгоне (до 3х тысяч). Кто сталкивался с таким аппаратом. Какая там в ECU флешка? Может кто и прошивой модной кинет :PIVO Короче интересует все, что поможет по даному вопросу :)

ЗЫ. Должен ли в этой модели присутствовать эконометр-зел. и крас. лампочки в щитке?

Edited by rio
Link to comment

Так чегто ты хочешь то, этож хонда! Хонды никогда не ехали до 3х тысяч! Это вот когда втек начнёт втыкать тысяч с 5 тогда и поедет. Так что так всё и должно быть:)

Link to comment

Завтра проверю, мне кажется что он вообще не втыкает :13: Прошлый мой цивик 1.5 втек и то лучше набирал обороты и ривок при вкл. втека был, а тут что то нету

Link to comment

Да втыкают они заметно, можт действительно нету? Щас И-Втек ставят чтоб не так резко втыкивал, но на машине 99 года наверно ещё небыло таких. Так что странно.

Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...