Jump to content

ПОДМОТКА СПИДОМЕТРА Renault LOGAN


Recommended Posts

Всем привет!

 

Собрал схему на 555-ой, поставил на выходе транзистор 315 с Эмитером на массу, подключил на ВАЗ 21014 - работает!(160км/час) :27: . Но, при подключении на РЕНО не пашет (При включении стартера стрелка одометра вскаивает на отметку "180 km" и тут же возвращяется на "ноль") :6: . Помогите пожалуйста!

Link to comment
  • 5 months later...

Разобрался!!! :xaxa

Не надо ставить транзистор (подключаем напремую к микросхеме)

Скорость подмотки - 250 км/час :20:

 

Куда подключался? Приборка от датчика напрямую или по can?

Link to comment

там не с абс идет, сказали же что к приборке и ДС там есть... Только после подмотки уменьшается уровень топлива в баке, потом инициализацию приборки надо делать

Link to comment

там не с абс идет, сказали же что к приборке и ДС там есть... Только после подмотки уменьшается уровень топлива в баке, потом инициализацию приборки надо делать

Интересно...

Сделал штуки четыре таких авто ....

Ни один клиент с такой проблеммой не возвращался :13:

Link to comment

Просто есть оооочень вредные и пугливые клиенты... этот мне весь мозг выел, с другими такими же авто все гут :) А этот, то у него не показывает прогноз остатка топлива в маршрутнике, то расход на 100 км не правильно показывает :) Я замучался ему объяснять почему так ведет маршрутный комп, потом послал его лесом, жестко так...

Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...