Jump to content

Проблема с испанским VW


Recommended Posts

Добрый день. Образовалась проблема с Seat Toledo 92г. При выключенном зажигании слабо горит лампа аккамулятора. При включении зажигания лампа акб горит ярче, но другие не зажигаются ( давление температура) , часы на табло гаснут, бензонасос не работает и соответственно не заводится,реле щёлкает.Правда пару раз завелась, но при включении любого потребителя глохнет. Что мог посмотрел:предохранители, отключал приборку,генератор,отключал предохранители,результат нулевой.Во засада.Спасибо

Link to comment

генератор тож отключал? когда отключаеш лампа тоже горит чтоль? :13: заряди нормально аккум, отключи СОВСЕМ генератор (и силу, и возбуд) и смотри тогда...

Edited by Alexx60rus
Link to comment

генератор тож отключал? когда отключаеш лампа тоже горит чтоль? :13: заряди нормально аккум, отключи СОВСЕМ генератор (и силу, и возбуд) и смотри тогда...

АКБ сильная крутит отлично. Отключив лампа не горит,но и не заводится. Отрубал генератор полностью.Результат ноль

Link to comment

Не правильно выразиля про жгут. С АКБ идёт минусовой провод соединяется с корпусом и уходит на двигатель. В месте соединения с корпусом подключается ещё один "минусовой" более тонкий, он то и нужен для релейного блока и приборной панели.

Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...