Jump to content

Ford Focus 2. 2010г, 1,6 мкпп, после замены эбу не заводится


Recommended Posts

Доброго всем времени суток! помогите пожалуйста разобраться с проблемой. Ford focus 2 2010г 1,6 мкпп, после замены эбу (не новый б/у с рабочей машины) не заводится, влючаю зажигание топливный насос срабатывает ключ на старт тишина слышно только релюшка под капотам щелкает, попробавал на прямую стартер от аккумулятора, стартер крутит но не заводится, на катушку зажигания + приходит а импульсов - нет, форсунки тоже поже не открываются. На щитке приборов высвечивается (крб. передач не исправна) при том что она на механнике, эбу снят с такой-же машины на механнике. подскажите что делать или куда обратиться. Заранее благодарен!

Link to comment

двери открывает и закрывает с ключ пульта, лампочка на табло мигает

 

понятно, что можно сделать что-бы он заработал?

при помощи IDS произвести инсталяцию блока РСМ

у грамотных или у диллеров синхронизировать блок с иммо.

там кроме синхры еще и кофигурация авто
Link to comment

при помощи IDS произвести инсталяцию блока РСМ

там кроме синхры еще и кофигурация авто

естественно, но для запуска и синхронизации хватит

Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...