Jump to content

лада гранта i484gi06 не видит датчик скорости


Recommended Posts

Есть две гранты разница у них только в механизме переключения передач(одна тросиковая другая с кулисой) на той что с кулисой эбу не видит сигнал датчика скорости, эбу датчик и приборку(от большого ума переставляли местами и на другой гранте все работает), хотели уже снимать коробку (провода проверили ) как вспомнили про осцилограф, сигнал на обоих машинах одинаковый напряжение 5в по осцилу проверяли и на разьеме датчика и на разьеме эбу контакт X1F2 но показания на приборке и дст по нулям

Edited by xponx
Link to comment

от датчика до блока прозванивал 30 ватной лампой, эур работает постоянно осталоь найти провода от спидометра к блоку на эбу скорость по нулям

Link to comment

836 км пробега, потом катушка умерла, вторая товарка, если только пробег мотали , опять же приборки местами менялись

Link to comment
опять же приборки местами менялись

:fd: Я всегда думал,что если в панели гранты иммо,то переставив панель на другую машину,мотор не заведёться! Хмм,не знал.

Link to comment

у меня заводилась, но приборка с непрописанным иммо, одна проблема при проверке на приборке загорелась лампа абс, которого нет , короче приборку с машины без абс , нельзя подкидывать на машину с абс (нужно потом сбрасывать приборку)

Edited by xponx
Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...